CODITEK
0

Itens no carrinho

Não tem artigos no seu carrinho de compras.

Fanvil PA2S IP SIP Paging Gateway

Black Friday - VER AQUI !
Fanvil PA2S IP SIP Paging Gateway
Carrega na imagem para ver mais fotos
Fanvil PA2S. Cor produto: Preto, Material aparelho: Alumínio, Tipo instalação: Montagem em Secretária Parede. Codecs voz: G.711a, G.711u, G.722, G.729A, G.729B, OPUS. Protocolos fibre channel: SIP v1 (RFC2543), v2 (RFC326...
Acerca deste artigo:
  • Compatibilidade avançada com múltiplos codecs de voz, incluindo G.711, G.722, G.729 e OPUS, garantindo alta qualidade de áudio.
  • Suporte a diversos protocolos SIP e redes seguras via UDP, TCP, TLS, além de VPNs L2TP e OpenVPN para conexões confiáveis e seguras.
  • Design versátil com instalação em secretária ou parede, facilitando a adaptação em diferentes ambientes.
  • Construção robusta em alumínio com acabamento preto, oferecendo durabilidade e estética profissional.
  • Conectividade eficiente com portas Ethernet LAN de 10/100 Mbit/s, entrada para auscultadores e microfone de 3.5 mm, além de porta WAN RJ-45.

ver mais

Preço online: 127,00 €

Levantamento Lisboa (2ª - 6ª): 128,9€

COMPRAR

Expedido em 5 a 7 dias úteis






Marca: Fanvil

Modelo: Sem Dados

EAN: 6937295602586

Ref. Coditek: P449953

Envio Portugal : 5€  /  Reg. Autónomas: 32€

Espanha: 13,5€Todos os valores têm IVA incluído

Descrição Fanvil PA2S IP SIP Paging Gateway

Fanvil PA2S IP SIP Paging Gateway

Fanvil PA2S. Cor do produto: Preto, Material do aparelho: Alumínio, Tipo de instalação: Montagem em Secretária/Parede. Codecs de voz: G.711a, G.711u, G.722, G.729A, G.729B, OPUS. Protocolos de fibre channel: SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN.... Taxa de transferência de dados Ethernet LAN: 10,100 Mbit/s, Compatível com VPN: L2TP / OpenVPN. Entrada para auscultadores: 3.5 mm, Entrada para microfone: 3.5 mm, Porta WAN: Ethernet (RJ-45)

 Detalhes técnicos 
 Memória 
 Monitores 
 Requisitos do sistema 
 Conectividade 
 Entrada para auscultadores  3.5 mm 
 Entrada para microfone  3.5 mm 
 Quantidade de portas Ethernet LAN (RJ-45)  2 
 Porta WAN  Ethernet (RJ-45) 
 Pesos e dimensões 
 Largura  113 mm 
 Profundidade  28 mm 
 Os melhores preços estão na Coditek
 Altura  83 mm 
 Gestão de energia 
 Power over Ethernet (PoE)  Sim 
 Condições ambientais 
 Temperatura de funcionamento (T-T)  -30 - 60 °C 
 Limite de temperaturas (armazenamento)  -30 - 60 °C 
 Humidade relativa de funcionamento (H-H)  10 - 95% 
 Protocolos 
 Protocolos de fibre channel  SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN SNTP FTP/TFTP HTTP/HTTPS TR-069 
 Rede 
 Taxa de transferência de dados Ethernet LAN  10,100 Mbit/s 
 Full duplex  Sim 
 Compatível com VPN  L2TP / OpenVPN 
 Navegação 
 Transmissão de dados 
 Embalagem 
 Comprimento da embalagem  147 mm 
 Profundidade da embalagem  58 mm 
 Altura da embalagem  114 mm 
 Segurança 
 Suporte VLAN  Sim 
 Aprovação regulamentar 
 Indicação 
 Software 
 Funcionalidades de gestão 
 Gestão web-based  Sim 
 Botão reset  Sim 
 Syslog  Sim 
 Apoio Multicast  Sim 
 Conteúdo da embalagem 
 Antena 
 Bateria 
 Design 
 Cor do produto  Preto 
 Material do aparelho  Alumínio 
 Tipo de instalação  Montagem em Secretária/Parede 
 Indicadores LED  Rede, Status 
 Rede móvel 
 Desempenho 
 Unidade de exibição de controlo  Sim 
 Características 
 Codecs de voz  G.711a, G.711u, G.722, G.729A, G.729B, OPUS 
 Dados logísticos 
 Características fornecedor 
 Sustentabilidade 


Opiniões de clientes que compraram Fanvil PA2S IP SIP Paging Gateway

Ainda sem opiniões/críticas de clientes
As fotos e vídeos apresentados poderão mostrar acessórios ou outros produtos que não estão incluídos.

As pessoas também viram:

ver Mais
Também te pode interessar
Lojas Especiais Coditek
💬