CODITEK
0

Prodotti

Carrello vuoto.

Zyxel SWITCH SMART 24 PORTAS per RACK

Black-Tech - ORDINA ADESSO !
Zyxel SWITCH SMART 24 PORTAS per RACK
Clicca sull'immagine per altre foto
Zyxel GS-1900-24 v2. Tipo interruttore: Gestito, Livello commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10 100 1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutaz...
Informazioni sul prodotto:
  • Switch gestito di livello 2 con 24 porte Gigabit Ethernet RJ-45 per connessioni ad alta velocità e affidabilità.
  • Design fanless (senza ventola) che garantisce funzionamento silenzioso e riduce la manutenzione.
  • Capacità di switching fino a 52 Gbit/s per gestire traffico dati elevato senza rallentamenti.
  • Supporto per montaggio a rack 1U, ottimale per ambienti professionali e data center.
  • Compatibilità con numerosi standard di comunicazione (IEEE 802.1D, 802.1p, 802.1s, 802.1w, 802.3af, ecc.) per una gestione avanzata della rete.

di più

Prezzo Online: 148,00 €

Invio in 48h a 96h






Brand: Zyxel

Modello: GS1900-24-EU0102F

EAN: 4718937621231

Codice: P357705

Consegna Standard (48h/72h): €26,9

Consegna Espressa (24h): €77

Dettagli del Zyxel SWITCH SMART 24 PORTAS per RACK

Zyxel SWITCH SMART 24 PORTAS per RACK

Zyxel GS-1900-24 v2. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Montaggio rack, Fattore di forma: 1U

Dettagli tecnici
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP2
Connettore di alimentazioneJack di ingresso AC
Dimensioni e peso
Larghezza440 mm
Profondità131 mm
Altezza44 mm
Peso2,09 kg
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)16 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore55 BTU/h
Protocolli
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Mirroring della portaSì
Full duplexSì
Supporto controllo flussoSì
Raggruppamento linkSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-apprendimento dell?indirizzo MAC supportatoSì
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione52 Gbit/s
tasso di inoltro39 Mpps
Store-and-forwardSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Dati su imballaggio
Cavi inclusiAC
Tipo di imballoScatola
Kit di montaggio per rackSì
Larghezza imballo561 mm
Profondità imballo217 mm
Altezza imballo82 mm
Peso dell?imballo2,85 kg
Sicurezza
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione della passwordSì
tipo di autenticazioneRADIUS, TACACS+
Certificati di sicurezza
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
Contenuto dell?imballo
Fibra ottica
Batteria
Altre caratteristiche
Design
Montaggio rackSì
ImpilabileSì
Fattore di forma1U
Colore del prodottoNero
Tasto resetSì
Indicatori LEDSì
CertificazioneEMC ? CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ? CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ? BSMI CNS13438 ? Safety ? LVD EN60950-1 ? BSMI CNS14336-1 ? CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) ? RoHS compliant
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Prestazione
Tempo medio tra guasti (MTBF)432,673 h
Caratteristiche
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Composizione del prodotto
Funzioni Multicast
Sostenibilità


Recensioni dei clienti che hanno acquistato Zyxel SWITCH SMART 24 PORTAS per RACK

Non ancora valutato
Le foto e i video mostrati potrebbero mostrare accessori o altri prodotti non inclusi.

Potrebbe anche interessarti:

+ info

Stesso prezzo:

+ info
Potresti essere interessato anche a
Negozio da Coditek
💬