Prezzo Online: 1234,00 €
Invio in 48h a 96h
Brand: Zyxel
Modello: XGS2210-28HP-EU0101F
EAN: 4718937587872
Codice: P495357
Consegna Standard (48h/72h): €34
Consegna Espressa (24h): €121
Agile traffic control for converged networking applications
ZyXEL XGS2210/GS2210 Series has a rich Layer 2 feature set that can shape the traffic for diverse VoIP, video conference, IPTV and IP surveillance deployments and provide hotels, businesses andeducational institutions greater agility and more effective traffic management for the converged applications of today.
ZyXEL One Network experience
Aiming for relieving our customers from repetitive operations of deploying and managing a network, ZyXEL One Network is designed to simplify the configuration, management, and troubleshooting, allowing our customers to focus on the business priorities. ZyXEL One Network presents an easy-to-use tool, ZyXEL One Network Utility (ZON Utility), to realize speed network setup. ZyXEL Smart Connect allows ZyXEL networking equipment to be aware and recognize each other and further facilitating the network maintenance via one-click remote functions such as factory reset or power cycling. ZyXEL One Network redefines the network integration across multiple networking products from switch to Wi-Fi AP and to Gateway.
High-powered Power over Ethernet (PoE)
The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.
High-powered Power over Ethernet (PoE)
The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.
Switch Zyxel Xgs2210 - 28hp 28 PORTS
Zyxel XGS2210-28HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 128 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
| Dettagli tecnici | |
| Connettività | |
| Quantità di porte RJ-45 | 24 |
| Tipo di porte RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantità di moduli SFP installati | 0 |
| Quantità di moduli SFP+ installati | 0 |
| Quantità di slot del modulo SFP+ | 4 |
| Dimensioni e peso | |
| Larghezza | 440 mm |
| Os melhores preços estão na Coditek | |
| Profondità | 330 mm |
| Altezza | 44,5 mm |
| Peso | 5,06 kg |
| Gestione energetica | |
| Tensione di ingresso AC | 100 - 240 V |
| Frequenza di ingresso AC | 50 - 60 Hz |
| Consumo energetico (max) | 453 W |
| Condizioni ambientali | |
| Intervallo temperatura di funzionamento | 0 - 50 °C |
| Intervallo di temperatura | -40 - 70 °C |
| Range di umidità di funzionamento | 10 - 95% |
| Umidità | 10 - 90% |
| Dissipazione del calore | 1483,4 BTU/h |
| Protocolli | |
| Collegamento in rete | |
| Standard di rete | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Supporto 10G | Sì |
| Mirroring della porta | Sì |
| Routing IP | Sì |
| Supporto controllo flusso | Sì |
| Raggruppamento link | Sì |
| Controllo Broadcast storm | Sì |
| Limitazione della velocità | Sì |
| Apertura albero di protocollo | Sì |
| Auto-apprendimento dell?indirizzo MAC supportato | Sì |
| VLAN support | Sì |
| Caratteristiche della LAN virtuale | Private VLAN, Protocol-based VLAN, Port-based VLAN |
| Trasmissione dati | |
| Dimensioni tavola MAC | 16000 voci |
| Capacità di commutazione | 128 Gbit/s |
| Throughput | 95,2 Mpps |
| Numero di code | 8 |
| Supporto Jumbo Frames | Sì |
| Frame Jumbo | 9000 |
| Buffer di memoria di pacchetto | 1,5 MB |
| Dati su imballaggio | |
| Larghezza imballo | 586 mm |
| Profondità imballo | 452 mm |
| Altezza imballo | 97 mm |
| Peso dell?imballo | 6,4 kg |
| Sicurezza | |
| Caratteristiche DHCP | DHCP client |
| Lista di controllo accesso (ACL) | Sì |
| Funzione IGMP snooping | Sì |
| Algoritmi di sicurezza supportati | 802.1x RADIUS, SNMP, SSH, SSH-2 |
| Filtri MAC address | Sì |
| Supporto SSH/SSL | Sì |
| Protezione/Filtro BPDU | Sì |
| Autenticazione | Autenticazione basata su MAC |
| Certificati di sicurezza | |
| Certificazione | RoHS |
| Caratteristiche di gestione | |
| Tipo interruttore | Gestito |
| Livello del commutatore | L2 |
| Supporto qualità del servizio (QoS) | Sì |
| Gestione web-based | Sì |
| Modellizzazione del traffico | Sì |
| Ispezione ARP | Sì |
| Registro evento di sistema | Sì |
| Supporto MIB | RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
| Contenuto dell?imballo | |
| Cavi inclusi | AC |
| Kit di montaggio per rack | Sì |
| Fibra ottica | |
| Batteria | |
| Altre caratteristiche | |
| Design | |
| Montaggio rack | Sì |
| Impilabile | Sì |
| Fattore di forma | 1U |
| Colore del prodotto | Nero |
| Indicatori LED | Potenza, status |
| Sicurezza | LVD, BSMI |
| Compatibilità elettromagnetica | FCC 15 (A), CE (A), BSMI |
| Power over Ethernet (PoE) | |
| Supporto Power over Ethernet (PoE) | Sì |
| Quantità porte Power over Ethernet (PoE) | 24 |
| Bilancio energetico totale del PoE | 375 W |
| Prestazione | |
| Emissione acustica | 42,075 dB |
| Plug & Play | Sì |
| Tempo medio tra guasti (MTBF) | 560726 h |
| Caratteristiche | |
| Dati logistici | |
| Codice del Sistema Armonizzato (SA) | 85176990 |
| Composizione del prodotto | |
| Funzioni Multicast | |
| Supporto multicast | Sì |
| Sostenibilità | |
| Impronta di carbonio | |
Potrebbe anche interessarti:
Stesso prezzo: