CODITEK
0

Prodotti

Carrello vuoto.

Zyxel 8P GBE SMART HYBRID SWITCH

Autunno Digitale - ORDINA ADESSO !
Zyxel 8P GBE SMART HYBRID SWITCH
Clicca sull'immagine per altre foto
Zyxel GS1915-8EP. Tipo interruttore: Gestito, Livello commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10 100 1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione...
Informazioni sul prodotto:
  • Switch gestito Layer 2 con 8 porte Gigabit Ethernet RJ-45 per connessioni ad alta velocità.
  • Supporta Power over Ethernet (PoE) con potenza fino a 60 watt per alimentare dispositivi compatibili senza necessità di alimentatori aggiuntivi.
  • Funziona in modalità standalone o integrato nel cloud NebulaFlex per una gestione flessibile e centralizzata.
  • Design fanless e compatto, ideale per installazioni desktop silenziose e senza ingombro.
  • Elevata capacità di switching di 16 Gbit/s con supporto a standard di comunicazione avanzati come IEEE 802.1Q, 802.1p, 802.1x e aggregazione di link.

di più

Prezzo Online: 134,00 €

Invio in 48h a 96h






Brand: Zyxel

Modello: GS1915-8EP-EU0101F

EAN: 4718937621934

Codice: P357481

Consegna Standard (48h/72h): €18

Consegna Espressa (24h): €59

  

Dettagli del Zyxel 8P GBE SMART HYBRID SWITCH

Zyxel 8P GBE SMART HYBRID SWITCH

Zyxel GS1915-8EP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Full duplex. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 16 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE.... Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE)

Dettagli tecnici
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Connettore di alimentazioneJack di ingresso AC
Dimensioni e peso
Larghezza250 mm
Profondità104 mm
Altezza27 mm
Peso620 g
Gestione energetica
AlimentazioneAC
Tensione di ingresso AC200 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)72 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Dissipazione del calore245,52 BTU/h
Protocolli
Protocolli di gestioneSNMP v1,v2,v3, RMON (1,2,3,9)
Collegamento in rete
Standard di reteIEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Full duplexSì
Supporto controllo flussoSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
VLAN supportSì
Numero di VLA8
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione16 Gbit/s
tasso di inoltro11,9 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto0,525 MB
Dati su imballaggio
Cavi inclusiAC
Guida rapidaSì
Guida utenteSì
Manuale dell?utenteSì
Larghezza imballo302 mm
Profondità imballo227 mm
Altezza imballo64 mm
Peso dell?imballo1,4 kg
Sicurezza
Funzione IGMP snoopingSì
Filtri MAC addressSì
Supporto SSH/SSLSì
Certificati di sicurezza
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Contenuto dell?imballo
Fibra ottica
Batteria
Altre caratteristiche
Design
Colore del prodottoNero
Indicatori LEDSì
Compatibilità elettromagneticaLVD EN60950-1, BSMI CNS14336-1
CertificazioneCE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE60 W
Prestazione
Tempo medio tra guasti (MTBF)1641000 h
Caratteristiche
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
Composizione del prodotto
Funzioni Multicast
Supporto multicastSì
Sostenibilità


Recensioni dei clienti che hanno acquistato Zyxel 8P GBE SMART HYBRID SWITCH

Non ancora valutato
Le foto e i video mostrati potrebbero mostrare accessori o altri prodotti non inclusi.

Potrebbe anche interessarti:

+ info

Stesso prezzo:

+ info
Potresti essere interessato anche a
Negozio da Coditek
💬