CODITEK
0

Prodotti

Carrello vuoto.

Zyxel 8P GBE L2 SMART SWITCH FANLESS POE

Autunno Digitale - ORDINA ADESSO !
Zyxel 8P GBE L2 SMART SWITCH FANLESS POE
Clicca sull'immagine per altre foto
Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10 100 1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di com...
Informazioni sul prodotto:
  • Switch gestito di livello 2 con 8 porte Gigabit Ethernet RJ-45 per connessioni veloci e affidabili.
  • Supporto Power over Ethernet (PoE) conforme allo standard IEEE 802.3at, con potenza fino a 70 watt per alimentare dispositivi compatibili senza necessità di alimentatori aggiuntivi.
  • Include 2 slot SFP per connessioni in fibra ottica, offrendo maggiore flessibilità e scalabilità nella rete.
  • Design fanless silenzioso e compatto, ideale per installazioni desktop o montaggio a parete senza rumore aggiuntivo.
  • Elevata capacità di switching di 20 Gbit/s e tabella MAC con 8000 voci per una gestione efficiente del traffico di rete.

di più

Prezzo Online: 137,00 €

Invio in 4-5 giorni






Brand: Zyxel

Modello: GS1900-10HP-EU0102F

EAN: 4718937621200

Codice: P360525

Consegna Standard (48h/72h): €18

Consegna Espressa (24h): €58

  

Dettagli del Zyxel 8P GBE L2 SMART SWITCH FANLESS POE

Zyxel 8P GBE L2 SMART SWITCH FANLESS POE

Zyxel GS1900-10HP. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8, Console port: RJ-45. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE.... Supporto Power over Ethernet (PoE). Montabile a parete

Dettagli tecnici
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di slot per modulo SFP2
Console portRJ-45
Dimensioni e peso
Larghezza250 mm
Profondità104 mm
Altezza27 mm
Peso720 g
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50 - 60 Hz
Consumo energetico (max)95,3 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 95%
Umidità10 - 95%
Protocolli
Protocolli di gestioneSNMP, RMON, ICMP, Syslog
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-T, 1000BASE-T
VLAN supportSì
Caratteristiche della LAN virtualeVoice VLAN
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
Throughput14,88 Mpps
Frame Jumbo9000
Dati su imballaggio
Cavi inclusiAC
Sicurezza
Caratteristiche DHCPDHCP client
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportati802.1x RADIUS, SSL/TLS
Filtri MAC addressSì
Certificati di sicurezza
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Registro evento di sistemaSì
Supporto MIBRFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
Contenuto dell?imballo
Fibra ottica
Batteria
Altre caratteristiche
Design
Montaggio rackNo
Colore del prodottoNero
Indicatori LEDSì
Montabile a pareteSì
CertificazioneCE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità porte Power over Ethernet (PoE)8
Bilancio energetico totale del PoE77 W
Prestazione
Tempo medio tra guasti (MTBF)800259 h
Caratteristiche
Dati logistici
Composizione del prodotto
Funzioni Multicast
Sostenibilità


Recensioni dei clienti che hanno acquistato Zyxel 8P GBE L2 SMART SWITCH FANLESS POE

Non ancora valutato
Le foto e i video mostrati potrebbero mostrare accessori o altri prodotti non inclusi.

Potrebbe anche interessarti:

+ info

Stesso prezzo:

+ info
Potresti essere interessato anche a
Negozio da Coditek
💬