CODITEK
0

Prodotti

Carrello vuoto.

Telefono IP Yealink SIP-T58W nero VoIP (SIP) cablato M

Autunno Digitale - ORDINA ADESSO !
Telefono IP Yealink SIP-T58W nero VoIP (SIP) cablato M
Clicca sull'immagine per altre foto
Yealink SIP-T58W IP phone Nero VoIP (SIP) wired MYealink SIP-T58W. Tipo di prodotto: IP Phone, Colore prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, ...
Informazioni sul prodotto:
  • Telefono IP Yealink SIP-T58W con connettività cablata per comunicazioni stabili e affidabili.
  • Display LCD da 7" (17,8 cm) con risoluzione di 1024 x 600 pixel per una visualizzazione chiara e dettagliata.
  • Supporto per diversi codec vocali (G.711a, G.722, G.723.1, G.726, G.729, iLBC) per una qualità audio eccellente.
  • Capacità di memorizzare fino a 1000 contatti per una gestione efficiente della rubrica.
  • Funzione vivavoce integrata per chiamate a mani libere, migliorando la comodità e la produttività.

di più

Prezzo Online: 297,00 €

Invio in 48h a 96h






Brand: Yealink

Modello: SIP-T58W

EAN: 6938818307667

Codice: P342727

Consegna Standard (48h/72h): €34

Consegna Espressa (24h): €121

  

Dettagli del Telefono IP Yealink SIP-T58W nero VoIP (SIP) cablato M

Yealink SIP-T58W IP phone Nero VoIP (SIP) wired M

Yealink SIP-T58W. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio, Tipo di apparecchio: Cornetta cablata. Modalità Dual-Tone Multi-Frequency (DTMF): In-band, Fuori banda, Info SIP. Capacità rubrica: 1000 voci. Tipologia display: LCD, Dimensioni schermo: 17,8 cm (7"), Risoluzione del display: 1024 x 600 Pixel. Codec voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Dettagli tecnici
Display
Touch screenSì
Tipologia displayLCD
Dimensioni schermo17,8 cm (7")
Risoluzione del display1024 x 600 Pixel
Tipologia touch screenCapacitivo
Audio
Telefono con vivavoceSì
Modalità mute microfonoSì
Codec voceG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Riduzione rumoreSì
Dettettore vocaleSì
Velocità fax (lettera)Sì
Controllo automaticoSì
Comfort di Generazione di Rumori (CNG)Sì
Occultamento di perdita di pacchetti (PLC)Sì
Connettività
Quantità porte USB 2.02
Quantità porte Ethernet LAN (RJ-45)2
Quantità di porte RJ-92
Dimensioni e peso
Larghezza259,4 mm
Profondità220 mm
Altezza215 mm
Peso8,86 kg
Larghezza imballo324 mm
Profondità imballo293 mm
Altezza imballo128 mm
Peso dell?imballo9,56 kg
Gestione energetica
Supporto Power over Ethernet (PoE)Sì
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 40 °C
Range di umidità di funzionamento10 - 95%
Collegamento in rete
Collegamento ethernet LANSì
Wi-FiSì
BluetoothSì
Tipo di interfaccia LAN EthernetGigabit Ethernet
Velocità trasferimento Ethernet LAN1000 Mbit/s
Standard Wi-Fi802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Versione Bluetooth4.2
Protocolli di rete supportatiIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Supporto qualità del servizio (QoS)Sì
Algoritmi di sicurezza supportati256-bit AES, HTTPS, TLS, WPA2, WPA3
Standard di reteIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Caratteristiche del telefono
Identificatore di chiamataSì
Capacità rubrica1000 voci
Numero di account VoIP12
Segreteria telefonicaSì
Attesa chiamateSì
Composizione veloceSì
IntercomSì
Chiamata in attesaSì
Capacità trasferimento chiamataSì
Possibilità di conferenza telefonicaSì
Re-dialSì
Capacità di reperimento remoto supportataSì
Parcheggio chiamataSì
ripresa di chiamataSì
Chiamata anonimaSì
Rifiuto della chiamata anonimaSì
Full duplexSì
RichiamataSì
trasferimento della chiamataSì
Spia di messaggio in attesa (MWI)Sì
Video
VideochiamataNo
Certificati di sicurezza
Caratteristiche di gestione
Casella vocale di posta integrataSì
Numero di tasti della tastiera27
Numero di tasti di funzione7
Macchina fotografica
Fotocamera frontaleSì
Fotocamera posterioreSì
Contenuto dell?imballo
Numero di spazzolini inclusi1 pz
Batteria
Altre caratteristiche
Design
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Tipo di apparecchioCornetta cablata
Montabile a pareteSì
Sensori
Prestazione
Modalità Dual-Tone Multi-Frequency (DTMF)In-band, Fuori banda, Info SIP
Compatibile con ausili acusticiSì
Dati logistici
Composizione del prodotto


Recensioni dei clienti che hanno acquistato Telefono IP Yealink SIP-T58W nero VoIP (SIP) cablato M

Non ancora valutato
Le foto e i video mostrati potrebbero mostrare accessori o altri prodotti non inclusi.

Potrebbe anche interessarti:

+ info

Stesso prezzo:

+ info
Potresti essere interessato anche a
Negozio da Coditek
💬