CODITEK
0

Prodotti

Carrello vuoto.

TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 P

Autunno Digitale - ORDINA ADESSO !
TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 P
Clicca sull'immagine per altre foto
oE++ Ports 8x 10G SFP+ SlotsTP-Link Omada SX3832MPP. Tipo interruttore: Gestito, Livello commutatore: L2+. Tipo di porte RJ-45: 10G Ethernet (100 1000 10000), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati:...
Informazioni sul prodotto:
  • Switch gestito di livello 2+ con 32 porte, ideale per reti aziendali ad alte prestazioni.
  • 24 porte RJ45 10G PoE++ che supportano alimentazione e dati su un unico cavo, semplificando l’installazione di dispositivi alimentati.
  • 8 slot SFP+ da 10G per connessioni in fibra ottica ad alta velocità e lunga distanza.
  • Elevata capacità di switching di 640 Gbit/s e tabella MAC con 32.000 voci per gestire grandi volumi di traffico in modo efficiente.
  • Compatibile con numerosi standard IEEE per sicurezza, qualità del servizio (QoS) e gestione avanzata della rete.

di più

Prezzo Online: 2710,00 €

Invio in 5-7 giorni






Brand: TP-LINK

Modello: SX3832MPP

EAN: 8885020622676

Codice: P454556

Consegna Standard (48h/72h): €34

Consegna Espressa (24h): €121

  

Dettagli del TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 P

- Empowering the Real Wi-Fi 6 and Wi-Fi 7 with 10G PoE++ Ports
- Easily Build a Whole 10G Multi-gigabit Network

Software Defined Networking (SDN) with Cloud Access
Remotely manage your access points, switches, and gateways across multiple sites all from a single interface.

Scheda tecnica TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 P

TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 PoE++ Ports 8x 10G SFP+ Slots

TP-Link Omada SX3832MPP. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 10G Ethernet (100/1000/10000), Quantità di porte RJ-45: 24, Quantità di moduli SFP+ installati: 8, Console port: RJ-45/USB Type-C. Dimensioni tavola MAC: 32000 voci, Capacità di commutazione: 640 Gbit/s. Standard di rete: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: DIN rail

Dettagli tecnici
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-4510G Ethernet (100/1000/10000)
Quantità di moduli SFP+ installati8
Quantità di porte Fast Ethernet (rame)24
Quantità di porte Gigabit Ethernet (rame)24
Quantità di porte 2.5G Ethernet (rame)24
Quantità di porte 10G Ethernet (rame)24
Console portRJ-45/USB Type-C
Dimensioni e peso
Larghezza440 mm
Profondità330 mm
Altezza44 mm
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaNo
Tensione di ingresso AC110 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi953,7 W
Consumo energetico (max)1010,2 W
Modalità di risparmio energetico (EEE)Sì
Condizioni ambientali
Intervallo temperatura di funzionamento-5 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore3444,7 BTU/h
Protocolli
Protocollo di rilevamento del collegamento del dispositivo (DLDP)Sì
Caratteristiche IPv4 e IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Collegamento in rete
Standard di reteIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Auto-negoziazioneSì
Ethernet Ring Protection Switching (ERPS)Sì
Voci ARP (Address Resolution Protocol) (max.)510
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualeMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Numero di VLA4000
Trasmissione dati
Dimensioni tavola MAC32000 voci
Capacità di commutazione640 Gbit/s
tasso di inoltro240 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto24 MB
Dati su imballaggio
Staffe di montaggio incluseSì
Piedini di gommaSì
Viti incluseSì
Sicurezza
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Porta di sicurezza staticaSì
AutenticazioneVLAN Guest
Prevenzione attacco DoSSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
CPU defenseSì
Algoritmi di pianificazione di codaStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Certificati di sicurezza
Certificati di conformitàCE, Federal Communications Commission (FCC), RoHS
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione statica unificataSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Contenuto dell?imballo
Cavi inclusiPotenza
Guida rapidaSì
Kit di montaggio per rackSì
Fibra ottica
Batteria
Altre caratteristiche
Contenuto della confezioneConsole Cable
Design
Montaggio rackSì
ImpilabileSì
Fattore di formaDIN rail
Colore del prodottoNero
Materiale della scoccaMetallo
Indicatori LEDSì
Numero di ventole4 ventola(e)
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Numero di porte Power over Ethernet 4PPoE (PoE++)24
Potenza Power over Ethernet (PoE) per porta90 W
Bilancio energetico totale del PoE770 W
Prestazione
Firmware aggiornabileSì
FanlessNo
Requisiti di sistema minimiMicrosoft® Windows® 98SE, NT, 2000, XP, Vista? or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Caratteristiche
Dati logistici
Composizione del prodotto
Funzioni Multicast
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Yes
Sostenibilità
Organizzazioni di sostenibilitàResponsabilità
Impronta di carbonio


Recensioni dei clienti che hanno acquistato TP-LINK SX3832MPP Omada 32-Port 10GE L2+ Managed Switch 24x 10G RJ45 P

Non ancora valutato
Le foto e i video mostrati potrebbero mostrare accessori o altri prodotti non inclusi.

Potrebbe anche interessarti:

+ info

Stesso prezzo:

+ info
Potresti essere interessato anche a
Negozio da Coditek
💬