CODITEK
0

Produkte

Leerer Warenkorb.

TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+

Digitaler Herbst - JETZT BESTELLEN !
TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+
Klicken Sie auf das Bild für weitere Fotos
TP-Link Omada TL-SG2008P. Switch-Typ: Managed, Switch-Ebene: L2 L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10 100 1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 8000 Ein...
Über dieses Produkt:
  • Verwalteter Gigabit-Switch mit 8 RJ-45-Ports für schnelle und zuverlässige Netzwerkverbindungen.
  • Integrierte 4 PoE+-Ports zur einfachen Stromversorgung von kompatiblen Geräten über dasselbe Kabel.
  • Unterstützung von Layer 2/Layer 2+ Funktionen für effizientes Switching und erweiterte Netzwerkverwaltung.
  • Große MAC-Adressentabelle mit 8000 Einträgen für verbesserte Netzwerkleistung und Sicherheit.
  • Standardkonform mit IEEE 802.1D, 802.1Q, 802.1p, 802.1s, 802.1w und 802.1x für umfassende Netzwerkprotokollunterstützung.

mehr

Online-Preis: 123,84 €

IN DEN WARENKORB LEGEN

Versand innerhalb von 24 bis 48 Stunden






Marke: TP-LINK OMADA

Artikelnummer: TL-SG2008P

EAN: 1210002611770

SKU: P487145


Standardlieferung (48h bis 72h): €18

  

Beschreibung TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+

TP-Link?s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

Detaillierte Informationen TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+

TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+

TP-Link Omada TL-SG2008P. Switch-Typ: Managed, Switch-Ebene: L2/L2+. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 16 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-Einbau

 Technische Details 
 Anschlüsse und Schnittstellen 
 Anzahl der basisschaltenden RJ-45 Ethernet Ports  8 
 Basic Switching RJ-45 Ethernet Ports-Typ  Gigabit Ethernet (10/100/1000) 
 Anzahl installierten SFP Module  0 
 Anzahl installierte SFP Module  0 
 Gewicht und Abmessungen 
 Breite  209 mm 
 Tiefe  126 mm 
 Os melhores preços estão na Coditek
 Höhe  26 mm 
 Energie 
 Netzteil enthalten  Ja 
 Stromverbrauch (max.)  77,3 W 
 Betriebsbedingungen 
 Betriebstemperatur  0 - 40 °C 
 Temperaturbereich bei Lagerung  -40 - 70 °C 
 Relative Luftfeuchtigkeit in Betrieb  10 - 90% 
 Luftfeuchtigkeit bei Lagerung  5 - 90% 
 Wärmeableitung  263,6 BTU/h 
 Protokolle 
 Management-Protokolle  SNMPv1/v2c/v3 
 IPv4 & IPv6-Funktionen  IPv6 Telnet, IPv6 ping, IPv6 tracert 
 Netzwerk 
 Netzstandard  IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x 
 10G-Unterstützung  Nein 
 Port-Spiegelung  Ja 
 Unterstützung Datenflusssteuerung  Ja 
 Link Aggregation  Ja 
 Broadcast-Sturmkontrolle  Ja 
 Ratenbeschränkung  Ja 
 Auto MDI/MDI-X  Ja 
 Spannbaum-Protokoll  Ja 
 Auto-Negotiation-Funktion  Ja 
 VLAN-Unterstützung  Ja 
 Anzahl der VLANs  4094 
 Datenübertragung 
 MAC-Adressentabelle  8000 Eintragungen 
 Routing-/Switching-Kapazität  16 Gbit/s 
 Transferrate  11,9 Mpps 
 Anzahl Queues  8 
 Jumbo Frames Unterstützung  Ja 
 Jumbo-Frames  9000 
 Datenpaket-Pufferspeicher  4,1 MB 
 Verpackungsdaten 
 Verpackungsart  Box 
 Sicherheit 
 DHCP-Funktionen  DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping 
 IGMP-Snooping  Ja 
 Unterstützte Sicherheitsalgorithmen  802.1x RADIUS 
 MAC Adressen Filtern  Ja 
 Authentifizierung  MAC-basierte Authentifizierung, Webbasierte Authentifizierung 
 Autentifizierungstyp  RADIUS 
 Zertifikate 
 Zertifizierung  CE, FCC, RoHS 
 Management-Funktionen 
 Switch-Typ  Managed 
 Switch-Ebene  L2/L2+ 
 Quality of Service (QoS) Support  Ja 
 Web-basiertes Management  Ja 
 ARP-Inspektion  Ja 
 Systemereignisprotokoll  Ja 
 MIB Unterstützung  MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9) 
 Lieferumfang 
 Betriebsanleitung  Ja 
 Lichtwellenleiter 
 Akku/Batterie 
 Sonstige Funktionen 
 Design 
 Rack-Einbau  Ja 
 Produktfarbe  Schwarz 
 LED-Anzeigen  Ja 
 Power over Ethernet (PoE) 
 Power over Ethernet (PoE)  Ja 
 Anzahl Power over Ethernet plus (PoE+) Anschlüsse  4 
 Leistungen 
 Ventilatorlos  Ja 
 MerkStecker 
 Logistikdaten 
 Lieferanteneigenschaften 
 Multicast-Funktionen 
 Multicast Unterstützung  Ja 
 Nachhaltigkeit 
 CO2-Fußabdruck 


Kundenrezensionen, die gekauft haben TP-LINK SWITCH JETSTREAM 8PORT GIGABIT SMART W/ 4PORT POE+

Noch nicht bewertet
Die gezeigten Fotos und Videos zeigen möglicherweise Zubehör oder andere Produkte, die nicht im Lieferumfang enthalten sind.

Verwandte Produkte:

Mehr sehen

Gleicher Preis:

Mehr sehen
Vielleicht sind Sie auch daran interessiert
Einkaufen bei Coditek
💬