CODITEK
0

Produkte

Leerer Warenkorb.

Switch Zyxel Xgs2210 - 28 28 PORTS

Digitaler Herbst - JETZT BESTELLEN !
Switch Zyxel Xgs2210 - 28 28 PORTS
Klicken Sie auf das Bild für weitere Fotos
Zyxel XGS2210-28. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10 100 1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 16000 Eintragungen,...
Über dieses Produkt:
  • 24 Gigabit Ethernet RJ-45 Ports für schnelle und zuverlässige Netzwerkverbindungen.
  • Verwalteter Layer-2-Switch mit umfassenden IEEE 802.1 Standards für erweiterte Netzwerkfunktionen.
  • Hohe Switching-Kapazität von 128 Gbit/s für effiziente Datenverarbeitung und geringe Latenz.
  • Große MAC-Adressentabelle mit 16.000 Einträgen zur Unterstützung umfangreicher Netzwerke.
  • 1U Rack-Montageformat für einfache Integration in Serverräume und Netzwerk-Racks.

mehr

Online-Preis: 730,45 €

IN DEN WARENKORB LEGEN

Versand innerhalb von 2 bis 4 Tagen






Marke: Zyxel

Artikelnummer: XGS2210-28-EU0101F

EAN: 4718937587841

SKU: P495356


Standardlieferung (48h bis 72h): €25

  

Beschreibung Switch Zyxel Xgs2210 - 28 28 PORTS

Agile traffic control for converged networking applications

ZyXEL XGS2210/GS2210 Series has a rich Layer 2 feature set that can shape the traffic for diverse VoIP, video conference, IPTV and IP surveillance deployments and provide hotels, businesses andeducational institutions greater agility and more effective traffic management for the converged applications of today.

ZyXEL One Network experience

Aiming for relieving our customers from repetitive operations of deploying and managing a network, ZyXEL One Network is designed to simplify the configuration, management, and troubleshooting, allowing our customers to focus on the business priorities. ZyXEL One Network presents an easy-to-use tool, ZyXEL One Network Utility (ZON Utility), to realize speed network setup. ZyXEL Smart Connect allows ZyXEL networking equipment to be aware and recognize each other and further facilitating the network maintenance via one-click remote functions such as factory reset or power cycling. ZyXEL One Network redefines the network integration across multiple networking products from switch to Wi-Fi AP and to Gateway.

High-powered Power over Ethernet (PoE)

The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.

High-powered Power over Ethernet (PoE)

The ZyXEL XGS2210/GS2210 Series PoE switches support the IEEE 802.3af PoE and 802.3at PoE Plus standards, which provide up to 30 watts of power per port for advanced Powered Devices (PD) like 802.11ac wireless APs and video IP phones. The high power budget enables the XGS2210/GS2210 PoE switches to comfortably accommodate the PDs required in a modern network edge.

Detaillierte Informationen Switch Zyxel Xgs2210 - 28 28 PORTS

Switch Zyxel Xgs2210 - 28 28 PORTS

Zyxel XGS2210-28. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 128 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Rack-Einbau, Formfaktor: 1U

 Technische Details 
 Anschlüsse und Schnittstellen 
 Anzahl der basisschaltenden RJ-45 Ethernet Ports  24 
 Basic Switching RJ-45 Ethernet Ports-Typ  Gigabit Ethernet (10/100/1000) 
 Anzahl installierten SFP Module  0 
 Anzahl installierte SFP Module  0 
 Menge Modul-Steckplätze SFP+  4 
 Gewicht und Abmessungen 
 Breite  441 mm 
 Os melhores preços estão na Coditek
 Tiefe  270 mm 
 Höhe  45 mm 
 Gewicht  3,7 kg 
 Energie 
 AC Eingangsspannung  100 - 240 V 
 AC Eingangsfrequenz  50 - 60 Hz 
 Stromverbrauch (max.)  20 W 
 Betriebsbedingungen 
 Betriebstemperatur  0 - 50 °C 
 Temperaturbereich bei Lagerung  -40 - 70 °C 
 Relative Luftfeuchtigkeit in Betrieb  10 - 95% 
 Luftfeuchtigkeit bei Lagerung  10 - 90% 
 Wärmeableitung  68,2 BTU/h 
 Protokolle 
 Netzwerk 
 Netzstandard  IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 
 10G-Unterstützung  Ja 
 Port-Spiegelung  Ja 
 IP-Routing  Ja 
 Unterstützung Datenflusssteuerung  Ja 
 Link Aggregation  Ja 
 Broadcast-Sturmkontrolle  Ja 
 Ratenbeschränkung  Ja 
 Spannbaum-Protokoll  Ja 
 Selbstlernen von MAC-Adressen unterstützt  Ja 
 VLAN-Unterstützung  Ja 
 Virtuelle LAN-Funktionen  Private VLAN, Protocol-based VLAN, Port-based VLAN 
 Datenübertragung 
 MAC-Adressentabelle  16000 Eintragungen 
 Routing-/Switching-Kapazität  128 Gbit/s 
 Durchgang  95,2 Mpps 
 Anzahl Queues  8 
 Jumbo Frames Unterstützung  Ja 
 Jumbo-Frames  9000 
 Datenpaket-Pufferspeicher  1,5 MB 
 Verpackungsdaten 
 Verpackungsbreite  622 mm 
 Verpackungstiefe  358 mm 
 Verpackungshöhe  108 mm 
 Paketgewicht  4,8 kg 
 Sicherheit 
 DHCP-Funktionen  DHCP client 
 Zugriffkontrollliste  Ja 
 IGMP-Snooping  Ja 
 Unterstützte Sicherheitsalgorithmen  802.1x RADIUS, SNMP, SSH, SSH-2 
 MAC Adressen Filtern  Ja 
 SSH-/SSL-Unterstützung  Ja 
 BPDU-Filterung/Schutz  Ja 
 Authentifizierung  MAC-basierte Authentifizierung 
 Zertifikate 
 Zertifizierung  RoHS 
 Management-Funktionen 
 Switch-Typ  Managed 
 Switch-Ebene  L2 
 Quality of Service (QoS) Support  Ja 
 Web-basiertes Management  Ja 
 Traffic-Shaping  Ja 
 ARP-Inspektion  Ja 
 Systemereignisprotokoll  Ja 
 MIB Unterstützung  RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 
 Lieferumfang 
 Mitgelieferte Kabel  AC 
 Rackmontageset  Ja 
 Lichtwellenleiter 
 Akku/Batterie 
 Sonstige Funktionen 
 Design 
 Rack-Einbau  Ja 
 Stapelbar  Ja 
 Formfaktor  1U 
 Produktfarbe  Schwarz 
 LED-Anzeigen  Leistung, Status 
 Sicherheit  LVD, BSMI 
 Elektromagnetische Verträglichkeit  FCC 15 (A), CE (A), BSMI 
 Power over Ethernet (PoE) 
 Power over Ethernet (PoE)  Nein 
 Leistungen 
 Geräuschpegel  0 dB 
 Plug & Play  Ja 
 Mittlere Betriebsdauer zwischen Ausfällen (MTBF)  831699 h 
 MerkStecker 
 Logistikdaten 
 Warentarifnummer (HS)  85176990 
 Lieferanteneigenschaften 
 Multicast-Funktionen 
 Multicast Unterstützung  Ja 
 Nachhaltigkeit 
 CO2-Fußabdruck 


Kundenrezensionen, die gekauft haben Switch Zyxel Xgs2210 - 28 28 PORTS

Noch nicht bewertet
Die gezeigten Fotos und Videos zeigen möglicherweise Zubehör oder andere Produkte, die nicht im Lieferumfang enthalten sind.

Verwandte Produkte:

Mehr sehen

Gleicher Preis:

Mehr sehen
Vielleicht sind Sie auch daran interessiert
Einkaufen bei Coditek
💬